Are any of the lavastorm product affected by this Apache Commons Vulnerability?

Apache Commons-collections Deserialization Input Validation Error Code Execution Vulnerability